RubyGems Navigation menu

spring 1.1.0.beta1

Rails application preloader

Gemfile
          gem 'spring', '~> 1.1.0.beta1'
  
  
  
  
  
  
  

install
          gem install spring -v 1.1.0.beta1 --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,362,603

For this version 422

Show all versions (24 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - November 22, 2014 (39.5 KB)
  2. 1.1.3 - May 13, 2014 (39 KB)
  3. 1.1.2 - February 26, 2014 (38 KB)
  4. 1.1.1 - February 9, 2014 (37.5 KB)
  5. 1.1.0 - January 17, 2014 (37 KB)
Show all versions (24 total)

Development Dependencies: