RubyGems Navigation menu

springnote_client 0.0.5

Springnote Client

Gemfile
          gem 'springnote_client', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install springnote_client
  
  
  
  
  
  
  

Total downloads 5,075

For this version 1,329

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - October 7, 2008 (6.5 KB)
  2. 0.0.4 - October 7, 2008 (6.5 KB)
  3. 0.0.3 - October 7, 2008 (6.5 KB)
  4. 0.0.2 - June 10, 2008 (6 KB)

Runtime Dependencies:

Development Dependencies: