RubyGems Navigation menu

sprocket-mq-combiner 0.0.5

Sprockets bundle processor to combine all like media queries, without Sprockets Dependencys

Gemfile
          gem 'sprocket-mq-combiner', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install sprocket-mq-combiner
  
  
  
  
  
  
  

Authors:

  • Sascha Fuchs

Owners:

Total downloads 769

For this version 769

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - December 11, 2012 (3.5 KB)

Runtime Dependencies:

Development Dependencies: