RubyGems Navigation menu

sprockets-amd 0.0.2

Simple preprocessor for JavaScript files for adding AMD style definitions

Gemfile
          gem 'sprockets-amd', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install sprockets-amd
  
  
  
  
  
  
  

Authors:

  • Vyacheslav Shebanov

Owners:

Total downloads 1,149

For this version 603

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 5, 2013 (5.5 KB)
  2. 0.0.1 - April 5, 2013 (4.5 KB)

Runtime Dependencies: