RubyGems.org

Render CoffeeScript files with the --bare option. Useful for JS spec helpers.

installgem install sprockets-blackcoffee
Authors

Ken Collins

2,375 total downloads 1,531 for this version
Owners

F0b14b7dbae1e90259eb946d1c841a17

Gemfile
gem 'sprockets-blackcoffee', '~> 1.0.1'
Versions
  1. 1.0.1 January 12, 2012 (5 KB)
  2. 1.0.0 January 12, 2012 (5 KB)
Runtime Dependencies
  1. sprockets ~> 2.0