RubyGems Navigation menu

sprockets-font_compressor 1.1.3

Font compressor plugin for Sprockets

Versions:

  1. 1.1.3 - April 22, 2014 (8 KB)
  2. 1.1.2 - March 13, 2014 (8 KB)
  3. 1.1.1 - March 13, 2014 (8 KB)
  4. 1.1.0 - July 22, 2013 (8 KB)
  5. 1.0.0 - June 4, 2013 (7 KB)

Runtime Dependencies:

Authors:

  • Chetan Sarva

Owners:

5dac9244c81307295fc73b042edfe5df

Total downloads 2,593

For this version 488

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'sprockets-font_compressor', '~> 1.1.3' = Copy to clipboard Copied!

install:
gem install sprockets-font_compressor = Copy to clipboard Copied!

Links: