RubyGems Navigation menu

sprockets-jquery-tmpl 0.1.1

Sprockets tilt support for jQuery templates with Rails 3.1 new asset pipeline

Gemfile
          gem 'sprockets-jquery-tmpl', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install sprockets-jquery-tmpl
  
  
  
  
  
  
  

Authors:

  • Ryan Dy

Owners:

Total downloads 3,980

For this version 1,429

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - March 23, 2012 (7.5 KB)
  2. 0.1.0 - September 6, 2011 (7.5 KB)
  3. 0.0.9 - September 5, 2011 (7.5 KB)
Show all versions (11 total)

Runtime Dependencies: