RubyGems Navigation menu

sprockets-jst-str 1.0.0

Slurps template into a JavaScript string for use with Sprockets JST functionality

Gemfile
          gem 'sprockets-jst-str', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install sprockets-jst-str
  
  
  
  
  
  
  

Authors:

  • Chetan Sarva

Owners:

Total downloads 876

For this version 876

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - April 6, 2013 (4 KB)