RubyGems Navigation menu

sprockets-less 0.6.1

The dynamic stylesheet language for the Sprockets asset pipeline.

Gemfile
          gem 'sprockets-less', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install sprockets-less
  
  
  
  
  
  
  

Authors:

  • Loic Nageleisen

Owners:

Total downloads 17,142

For this version 371

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.6.1 - August 5, 2014 (13 KB)
  2. 0.6.0 - January 20, 2014 (12.5 KB)
  3. 0.5.3 - April 2, 2013 (13 KB)
  4. 0.5.2 - August 5, 2012 (12 KB)

Runtime Dependencies: