RubyGems Navigation menu

sprockets-rails 2.2.0

Sprockets Rails integration

Gemfile
          gem 'sprockets-rails', '~> 2.2.0'
  
  
  
  
  
  
  

install
          gem install sprockets-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 7,135,466

For this version 487,875

Show all versions (17 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 3.0.0.beta1 - August 19, 2014 (11.5 KB)
  2. 2.2.0 - October 10, 2014 (12.5 KB)
  3. 2.1.4 - September 2, 2014 (12.5 KB)
  4. 2.1.3 - April 11, 2014 (12 KB)
  5. 2.1.2 - April 11, 2014 (12 KB)
Show all versions (17 total)

Development Dependencies: