RubyGems Navigation menu

sprockets-rainpress 0.0.1

Rainpress adapter for Sprockets for CSS compression

Gemfile
          gem 'sprockets-rainpress', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install sprockets-rainpress
  
  
  
  
  
  
  

Authors:

  • Jesse Stuart

Owners:

Total downloads 1,022

For this version 1,022

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 9, 2013 (5.5 KB)