RubyGems Navigation menu

sprockets-standalone 1.2.1

Rack task library for using Sprockets standalone.

Gemfile
          gem 'sprockets-standalone', '~> 1.2.1'
  
  
  
  
  
  
  

install
          gem install sprockets-standalone
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,840

For this version 366

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.2.1 - July 12, 2014 (8 KB)
  2. 1.2.0 - December 22, 2013 (8 KB)
  3. 1.1.0 - December 22, 2013 (8 KB)
  4. 1.0.0 - December 22, 2013 (8 KB)

Runtime Dependencies:

Development Dependencies: