RubyGems Navigation menu

sprockets-umodule 1.1.1

uModule wrapping for the Sprockets asset pipeline.

Gemfile
          gem 'sprockets-umodule', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install sprockets-umodule
  
  
  
  
  
  
  

Authors:

  • Loic Nageleisen

Owners:

Licenses:

  • MIT

Total downloads 1,337

For this version 471

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - October 4, 2013 (7.5 KB)
  2. 1.1.0 - October 1, 2013 (7.5 KB)
  3. 1.0.0 - September 30, 2013 (7 KB)