RubyGems Navigation menu

sprockets_html_template 0.0.1

Adds Sprockets support for static templates with the extension .jst.html

Gemfile
          gem 'sprockets_html_template', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install sprockets_html_template
  
  
  
  
  
  
  

Total downloads 1,614

For this version 1,614

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 29, 2012 (5 KB)

Runtime Dependencies: