RubyGems Navigation menu

sprockets_rails3_backport 0.0.3

Rails 3.1.x Sprockets functionality for Rails 3.0.x

Gemfile
          gem 'sprockets_rails3_backport', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install sprockets_rails3_backport -v 0.0.3
  
  
  
  
  
  
  

Total downloads 5,164

For this version 920

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - December 16, 2011 (10.5 KB)
  2. 0.0.3 - December 13, 2011 (10.5 KB)
  3. 0.0.2 - December 13, 2011 (10.5 KB)
  4. 0.0.1 - December 1, 2011 (10 KB)