RubyGems Navigation menu

sprout-as3flickrlib-library 0.87.2

ActionScript 3.0 API for Flickr

Versions:

  1. 0.87.2 - October 28, 2009 (3.5 KB)

Authors:

  • Charles Bihis, Mike Potter, Darron Schall and Mike Chambers

Owners:

C3efbaafc57fea652f4498ba343585dc

Total downloads 1,353

For this version 1,350

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sprout-as3flickrlib-library', '~> 0.87.2' = Copy to clipboard Copied!

install:
gem install sprout-as3flickrlib-library = Copy to clipboard Copied!

Links: