RubyGems Navigation menu

sprout-bulkloader-library 0.175.1

A library for managing multiple loadings with Actionscript 3 (AS3).

Gemfile
          gem 'sprout-bulkloader-library', '~> 0.175.1'
  
  
  
  
  
  
  

install
          gem install sprout-bulkloader-library
  
  
  
  
  
  
  

Total downloads 1,364

For this version 1,362

Required Ruby Version: None

Links:

Versions:

  1. 0.175.1 - October 28, 2009 (3 KB)