RubyGems Navigation menu

sprout-flexdatavis-library 3.4.1

Flex Data Visualization Libraries

Gemfile
          gem 'sprout-flexdatavis-library', '~> 3.4.1'
  
  
  
  
  
  
  

install
          gem install sprout-flexdatavis-library
  
  
  
  
  
  
  

Total downloads 1,343

For this version 1,341

Required Ruby Version: None

Links:

Versions:

  1. 3.4.1 - October 28, 2009 (3.5 KB)