RubyGems Navigation menu

sprout-flexlib-src-library 2.3.1

Open Source Flex 2 Component Library

Gemfile
          gem 'sprout-flexlib-src-library', '~> 2.3.1'
  
  
  
  
  
  
  

install
          gem install sprout-flexlib-src-library
  
  
  
  
  
  
  

Authors:

  • Doug McCune, Darron Schall, Mike Chambers, Ted Patrick

Owners:

Total downloads 1,349

For this version 1,347

Required Ruby Version: None

Links:

Versions:

  1. 2.3.1 - October 28, 2009 (3 KB)