RubyGems Navigation menu

sprout-flexunit-library 0.85.1

ActionScript 3.0 framework for unit testing

Versions:

  1. 0.85.1 - October 28, 2009 (3 KB)

Authors:

  • Core Library Group

Owners:

C3efbaafc57fea652f4498ba343585dc

Total downloads 1,373

For this version 1,370

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sprout-flexunit-library', '~> 0.85.1' = Copy to clipboard Copied!

install:
gem install sprout-flexunit-library = Copy to clipboard Copied!

Links: