RubyGems Navigation menu

sprout-flexunit4as-library 1.0.0

ActionScript 3.0 / Flex framework for unit testing. This is the package without flex components.

Gemfile
          gem 'sprout-flexunit4as-library', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install sprout-flexunit4as-library
  
  
  
  
  
  
  

Authors:

  • Adobe Systems Incorporated

Owners:

Total downloads 1,382

For this version 1,382

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - February 25, 2010 (3.5 KB)