RubyGems Navigation menu

spy-vs-spy 0.0.8

Rack middleware to detect and provide more detail on the requesting user agent edit

Gemfile
          gem 'spy-vs-spy', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install spy-vs-spy
  
  
  
  
  
  
  

Authors:

  • Kristan "Krispy" Uccello

Owners:

Total downloads 9,885

For this version 1,373

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - November 25, 2009 (74 KB)
  2. 0.0.7 - November 24, 2009 (74 KB)
  3. 0.0.6 - November 24, 2009 (74 KB)
  4. 0.0.5 - November 23, 2009 (37 KB)
  5. 0.0.4 - November 23, 2009 (36.5 KB)
Show all versions (7 total)