RubyGems Navigation menu

spymemcached 0.2.0-java

A jruby-only memcached client and rails cache store that uses spymemcached under the hood.

Gemfile
          gem 'spymemcached', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install spymemcached -v 0.2.0
  
  
  
  
  
  
  

Total downloads 5,422

For this version 1,003

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - September 28, 2010 java (248 KB)
  2. 0.2.1 - September 27, 2010 java (248 KB)
  3. 0.2.0 - September 27, 2010 java (247 KB)
  4. 0.1.2 - September 27, 2010 java (247 KB)
  5. 0.1.0 - September 27, 2010 java (247 KB)

Development Dependencies: