RubyGems Navigation menu

sqlserver-foreigner 0.0.2

Add sqlserver support to foreigner

Versions:

  1. 0.0.2 - January 23, 2013 (6 KB)
Show all versions (2 total)

Development Dependencies:

Authors:

  • Chris LeBlanc

Owners:

D0e1bba11b48fcea91e0cde119a2243e

Total downloads 2,342

For this version 2,327

Show all versions (2 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'sqlserver-foreigner', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install sqlserver-foreigner = Copy to clipboard Copied!

Links: