RubyGems Navigation menu

sqoop-ruby 0.0.1

Simple Ruby wrapper for Sqoop JDBC <-> HDFS import/export tool

Gemfile
          gem 'sqoop-ruby', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install sqoop-ruby
  
  
  
  
  
  
  

Total downloads 932

For this version 932

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 12, 2012 (7 KB)