RubyGems Navigation menu

sqspoller 0.0.3

An Amazon SQS poller that can be configured to perform actions upon receiving SQS messages

Versions:

  1. 0.0.3 - December 6, 2012 (6 KB)
  2. 0.0.2 - December 6, 2012 (6 KB)
  3. 0.0.1 - November 23, 2012 (6 KB)

Runtime Dependencies:

Authors:

  • Brian Wong

Owners:

312515853f9b239930b62c49c45121ea

Total downloads 2,112

For this version 743

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sqspoller', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install sqspoller = Copy to clipboard Copied!

Links: