RubyGems Navigation menu

squall 1.4.0

A Ruby library for working with the OnApp REST API

Versions:

  1. 1.4.0 - June 4, 2014 (77 KB)
  2. 1.3.1 - March 13, 2014 (77 KB)
  3. 1.3.0 - August 27, 2012 (79 KB)
  4. 1.2.1beta1 - June 8, 2012 (80 KB)
  5. 1.2.0beta1 - March 5, 2012 (80.5 KB)
Show all versions (12 total)

Authors:

  • Justin Mazzi

Owners:

041cd7558aa5868a21d949c88e195c955896cb49b1b972647009cf4f0b110852

Total downloads 17,110

For this version 525

Show all versions (12 total)

Required Ruby Version: >= 1.9.2

Licenses:

MIT

Gemfile:
gem 'squall', '~> 1.4.0' = Copy to clipboard Copied!

install:
gem install squall = Copy to clipboard Copied!

Links: