RubyGems Navigation menu

square-hoptoad_notifier 2.4.8

Send your application errors to our hosted service and reclaim your inbox.

Gemfile
          gem 'square-hoptoad_notifier', '~> 2.4.8'
  
  
  
  
  
  
  

install
          gem install square-hoptoad_notifier
  
  
  
  
  
  
  

Authors:

  • thoughtbot, inc

Owners:

Total downloads 31,746

For this version 31,746

Required Ruby Version: None

Links:

Versions:

  1. 2.4.8 - February 11, 2011 (46 KB)