RubyGems Navigation menu

squash_ruby 2.0.0

This client library records Ruby exceptions to Squash.

Versions:

  1. 2.0.0 - November 11, 2014 (19.5 KB)
  2. 1.4.0 - January 9, 2014 (19 KB)
  3. 1.3.0 - December 21, 2013 (19 KB)
  4. 1.2.3 - November 26, 2013 (18.5 KB)
  5. 1.2.2 - September 18, 2013 (17.5 KB)
Show all versions (11 total)

Runtime Dependencies:

Authors:

  • Tim Morgan

Owners:

D23be5ca17670f15445d8cb18f135e8e4321f706d8eca4978ea06385b5f0e0db

Total downloads 113,896

For this version 400

Show all versions (11 total)

Required Ruby Version: >= 0

Licenses:

Apache 2.0

Gemfile:
gem 'squash_ruby', '~> 2.0.0' = Copy to clipboard Copied!

install:
gem install squash_ruby = Copy to clipboard Copied!

Links: