RubyGems Navigation menu

squeezy 0.0.1

Asset compression service via YUI compressor

Gemfile
          gem 'squeezy', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install squeezy
  
  
  
  
  
  
  

Total downloads 1,285

For this version 1,285

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 22, 2010 (795 KB)

Runtime Dependencies: