RubyGems Navigation menu

ssedap-client 0.0.4

A gem for authenticating and interfacing with an SSEDAP interface.

Gemfile
          gem 'ssedap-client', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install ssedap-client
  
  
  
  
  
  
  

Authors:

  • Sean Barkley, Cody Krieger

Owners:

Total downloads 3,666

For this version 962

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - April 27, 2012 (6 KB)
  2. 0.0.3 - February 2, 2012 (5.5 KB)
  3. 0.0.2 - February 1, 2012 (5.5 KB)
  4. 0.0.1 - October 28, 2011 (5.5 KB)

Runtime Dependencies: