RubyGems Navigation menu

ssh-wrapper 1.0.1

Ruby wrapper for ssh

Gemfile
          gem 'ssh-wrapper', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install ssh-wrapper -v 1.0.1
  
  
  
  
  
  
  

Total downloads 4,538

For this version 1,150

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - October 16, 2012 (3 KB)
  2. 1.0.2 - December 1, 2010 (3 KB)
  3. 1.0.1 - November 26, 2010 (3 KB)
  4. 1.0.0 - November 26, 2010 (3 KB)