RubyGems Navigation menu

sso_provyder 0.1.3

Based on Devise, Authentifyd and joshsoftware/sso-devise-omniauth-provider. Parts directly taken from https://github.com/joshsoftware/sso-devise-omniauth-provider

Gemfile
          gem 'sso_provyder', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install sso_provyder
  
  
  
  
  
  
  

Total downloads 1,760

For this version 626

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - March 6, 2013 (9 KB)
  2. 0.1.2 - March 5, 2013 (9 KB)
  3. 0.1.1 - March 5, 2013 (9 KB)

Development Dependencies: