RubyGems Navigation menu

sss-ruby 0.0.3

ScreenshotShark API for Ruby

Gemfile
          gem 'sss-ruby', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install sss-ruby
  
  
  
  
  
  
  

Total downloads 591

For this version 591

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 10, 2013 (3.5 KB)