RubyGems Navigation menu

ssvm_cli 0.0.4

Ruby script to talk to ssvm web services.

Gemfile
          gem 'ssvm_cli', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install ssvm_cli
  
  
  
  
  
  
  

Total downloads 3,202

For this version 859

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - June 7, 2012 (6 KB)
  2. 0.0.3 - June 6, 2012 (6 KB)
  3. 0.0.2 - May 30, 2012 (5.5 KB)
  4. 0.0.1 - May 30, 2012 (5.5 KB)

Development Dependencies: