RubyGems Navigation menu

stackdriver-ruby 0.0.1

A ruby client for Stackdriver metrics.

Gemfile
          gem 'stackdriver-ruby', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install stackdriver-ruby
  
  
  
  
  
  
  

Authors:

  • Brian Balser

Owners:

Licenses:

  • MIT

Total downloads 351

For this version 351

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 3, 2014 (8 KB)

Development Dependencies: