RubyGems.org

stamper

0.1.1

Prepends a blurb of text to any files you specify while respecting a list of includes and exclude patterns for maximum flexibility.

installgem install stamper
Authors

Renier Morales

1,054 total downloads 867 for this version
Owners

001ae56ecc1a0ecddf4d0a67be62b6e0

Licenses

MIT

Gemfile
gem 'stamper', '~> 0.1.1'
Versions
  1. 0.1.1 June 21, 2014 (8.5 KB)
  2. 0.1.0 June 21, 2014 (8.5 KB)
Runtime Dependencies
  1. colorize ~> 0.7.3
Ruby Dependency
  1. >= 0