RubyGems Navigation menu

stark 0.9.1

Optimized thrift bindings for ruby.

Gemfile
          gem 'stark', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install stark -v 0.9.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,158

For this version 720

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.2 - October 29, 2013 (40.5 KB)
  2. 0.9.1 - August 29, 2013 (40 KB)
  3. 0.9.0 - June 11, 2013 (40 KB)
  4. 0.8.0 - May 22, 2013 (39.5 KB)
  5. 0.7.0 - March 4, 2013 (32.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies: