RubyGems Navigation menu

starting_blocks-growl 0.0.3

growl support for starting_blocks

Versions:

  1. 0.0.3 - July 27, 2013 (5.5 KB)
  2. 0.0.2 - July 27, 2013 (5.5 KB)
  3. 0.0.1 - July 27, 2013 (5.5 KB)

Development Dependencies:

Authors:

  • Darren Cauthon

Owners:

9d445d5f15aa234369e9bce08abf4d65

Total downloads 1,494

For this version 545

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'starting_blocks-growl', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install starting_blocks-growl = Copy to clipboard Copied!

Links: