RubyGems Navigation menu

static-model 1.1.2

A base non–database-backed model for Rails.

Gemfile
          gem 'static-model', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install static-model
  
  
  
  
  
  
  

Total downloads 4,459

For this version 1,609

Required Ruby Version: None

Links:

Versions:

  1. 1.1.2 - July 6, 2011 (7 KB)
  2. 1.1.1 - July 5, 2011 (7 KB)
  3. 1.1 - May 31, 2011 (7 KB)
  4. 1.0 - May 31, 2011 (6.5 KB)

Runtime Dependencies: