RubyGems Navigation menu

statsd-default_instrumentation 0.4.0

Provides a default set of instrumentation for Rails and common caching libraries.

Versions:

  1. 0.4.0 - February 29, 2012 (6 KB)
  2. 0.3.1 - November 10, 2011 (5.5 KB)
  3. 0.3.0 - November 9, 2011 (5.5 KB)
  4. 0.2.0 - November 8, 2011 (5.5 KB)

Runtime Dependencies:

Authors:

  • Matt Griffin

Owners:

251c79c16d6054813ca4bc5b944b0f358d2cf0ab39c7e58b4d398cc192fc444d

Total downloads 3,936

For this version 1,033

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'statsd-default_instrumentation', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install statsd-default_instrumentation = Copy to clipboard Copied!

Links: