RubyGems Navigation menu

stethoscope 0.2.3

Heartbeat middleware for responding to heartbeat pings

Gemfile
          gem 'stethoscope', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install stethoscope
  
  
  
  
  
  
  

Total downloads 15,750

For this version 3,153

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - March 14, 2013 (10 KB)
  2. 0.2.2 - March 13, 2013 (9 KB)
  3. 0.2.1 - March 13, 2013 (9 KB)
  4. 0.2.0 - August 17, 2011 (9 KB)
  5. 0.1.2 - September 6, 2010 (8.5 KB)
Show all versions (7 total)