RubyGems Navigation menu

stockr 0.0.1

Help keep track of stuff (good for electronics)

Gemfile
          gem 'stockr', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install stockr -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Marcos Piccinini

Owners:

Total downloads 3,467

For this version 1,121

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - December 11, 2010 (60 KB)
  2. 0.1.0 - December 9, 2010 (58 KB)
  3. 0.0.1 - December 9, 2010 (20 KB)

Runtime Dependencies: