RubyGems Navigation menu

stomp 1.3.0

Ruby client for the Stomp messaging protocol. Note that this gem is no longer supported on rubyforge.

Versions:

  1. 1.3.4 - December 2, 2014 (76 KB)
  2. 1.3.3 - August 10, 2014 (74.5 KB)
  3. 1.3.2 - December 8, 2013 (73.5 KB)
  4. 1.3.1 - October 2, 2013 (71 KB)
  5. 1.3.0 - September 30, 2013 (71 KB)
Show all versions (37 total)

Development Dependencies:

Authors:

  • Brian McCallister, Marius Mathiesen, Thiago Morello, Guy M. Allard

Owners:

C55656a99a786d82ba633c6dc4775b953630317fe5ce8687dbab3d2267560cfb65e652ffdfcf956e8dc1bff5dfd669e97b3dcb64e4afba78b964fb45b93e6af7Ebf7edb637321689ed77084835e5a79067eaeb832d67c104c7c3e32ad3822c7b

Total downloads 1,206,164

For this version 3,436

Show all versions (37 total)

Required Ruby Version: None

Licenses:

Apache 2.0

Gemfile:
gem 'stomp', '~> 1.3.0' = Copy to clipboard Copied!

install:
gem install stomp -v 1.3.0 = Copy to clipboard Copied!

Links: