RubyGems Navigation menu

stomp_message 0.6.3

handling stomp messages and servers

Gemfile
          gem 'stomp_message', '~> 0.6.3'
  
  
  
  
  
  
  

install
          gem install stomp_message
  
  
  
  
  
  
  

Authors:

  • scott sproule

Owners:

Total downloads 6,285

For this version 1,353

Required Ruby Version: None

Links:

Versions:

  1. 0.6.3 - June 24, 2008 (35.5 KB)
  2. 0.1.8 - November 4, 2007 (28.5 KB)
  3. 0.1.2 - October 16, 2007 (26.5 KB)
  4. 0.0.3 - September 18, 2007 (18 KB)
  5. 0.0.1 - September 18, 2007 (18 KB)