RubyGems Navigation menu

stomp_parser 1.0.0-universal-java

STOMP frame parser.

Gemfile
          gem 'stomp_parser', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install stomp_parser -v 1.0.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 832

For this version 351

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - February 11, 2014 (23 KB)
  2. 1.0.0 - February 11, 2014 universal-java (32.5 KB)