RubyGems Navigation menu

stomp_publisher 0.9.1

A simple library for publishing messages via the STOMP protocol

Versions:

  1. 0.9.1 - March 10, 2014 (8 KB)
  2. 0.9.0 - March 10, 2014 (8 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Brian Abreu

Owners:

9de0f320c56d26e68f5dd99fe5b009f6

Total downloads 715

For this version 403

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'stomp_publisher', '~> 0.9.1' = Copy to clipboard Copied!

install:
gem install stomp_publisher = Copy to clipboard Copied!

Links: