RubyGems Navigation menu

stompserver 0.9.9

Stomp messaging server with file/dbm/memory/activerecord based FIFO queues, queue monitoring, and basic authentication. == SYNOPSYS: Handles basic message queue processing

Gemfile
          gem 'stompserver', '~> 0.9.9'
  
  
  
  
  
  
  

install
          gem install stompserver
  
  
  
  
  
  
  

Total downloads 42,309

For this version 32,058

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.9 - January 31, 2008 (30.5 KB)
  2. 0.9.8 - August 15, 2007 (30 KB)
  3. 0.9.7 - November 2, 2006 (21 KB)
  4. 0.9.6 - October 31, 2006 (21 KB)
  5. 0.9.5 - October 18, 2006 (20.5 KB)
Show all versions (9 total)