RubyGems Navigation menu

storenvy 0.1.3

A Ruby wrapper for the Storenvy REST API

Gemfile
          gem 'storenvy', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install storenvy
  
  
  
  
  
  
  

Total downloads 3,774

For this version 821

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - August 8, 2012 (20 KB)
  2. 0.1.1 - August 8, 2012 (20 KB)
  3. 0.1.0 - August 3, 2012 (20 KB)
  4. 0.0.2 - August 2, 2012 (6 KB)
  5. 0.0.1 - August 2, 2012 (5.5 KB)

Development Dependencies: