RubyGems Navigation menu

storesapp-rb 0.2.9

A wrapper for the StoresApp API. See http://api.storesapp.com for details.

Gemfile
          gem 'storesapp-rb', '~> 0.2.9'
  
  
  
  
  
  
  

install
          gem install storesapp-rb
  
  
  
  
  
  
  

Authors:

  • Next Feature, Adam Lindsay

Owners:

Total downloads 24,070

For this version 1,251

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.9 - September 24, 2010 (5 KB)
  2. 0.2.8 - September 22, 2010 (5 KB)
  3. 0.2.7 - September 21, 2010 (5 KB)
  4. 0.2.6 - September 21, 2010 (5 KB)
  5. 0.2.5 - September 20, 2010 (4.5 KB)
Show all versions (20 total)